Switch TP-Link SG2210MP Gigabit PoE
Disponible para compra online.
Switch TP-Link SG2210MP Gigabit PoE está agotado y se enviará tan pronto como vuelva a estar disponible.
No se ha podido cargar la disponibilidad de recogida
Descripción
Descripción
Switch TP-Link SG2210MP Gigabit con conectividad: Ethernet, PoE; color: negro.
- Referencia fabricante: SG2210MP.
- EAN: 6935364030674.
- Tipo: Switch.
- Conectividad: Ethernet, PoE.
- Color: negro.
- Certificaciones: CE, FCC, RoHS.
Características técnicas
Características técnicas
Switch TP-Link SG2210MP Gigabit con algoritmos de seguridad soportados: EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS; ancho: 294 mm; altura: 44 mm; profundidad: 180 mm; certificación: CE, FCC, RoHS.
Alimentación a través de Ethernet (PoE)
- Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
- 8
- Potencia a través de Ethernet (PoE) Presupuesto
- 150 W
Características
- Certificación
- CE, FCC, RoHS
- Limitar tasa
- Sí
- Auto MDI / MDI-X
- Sí
- Soporte VLAN
- Sí
- Funciones de LAN virtual
- MAC address-based VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
- Calidad de servicio (QoS) soporte
- Sí
Características de administración
- MIB, soporte
- RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
- Capa del interruptor
- L2/L2+
- Tipo de interruptor
- Managed
- Inspección ARP
- Sí
- Configuración de ajustes de ubicación (CLI)
- Sí
- Administrado a través de la nube
- Sí
Condiciones ambientales
- Intervalo de humedad relativa para funcionamiento
- 10 - 90 %
- Intervalo de temperatura operativa
- 0 - 50 °C
- Intervalo de temperatura de almacenaje
- -40 - 70 °C
- Intervalo de humedad relativa durante almacenaje
- 5 - 90 %
Conexión
- Algoritmos de seguridad soportados
- EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
- Tecnología de cableado ethernet de cobre
- 10BASE-T, 100BASE-TX
- Espejeo de puertos
- Sí
- Adición de vínculos
- Sí
- Control de transmisión de tormentas
- Sí
- Número de VLANs
- 4000
- Protocolo de árbol de expansión
- Sí
- Soporte 10G
- No
- Auto-negociación
- Sí
- Soporte de control de flujo
- Sí
- Protocolos de gestión
- SNMPv1/v2c/v3, SNTP
- Administación basada en web
- Sí
Control de energía
- Energía sobre Ethernet (PoE)
- Sí
- Fuente de energía
- AC
- Fuente de alimentación incluida
- Sí
- Frecuencia de entrada AC
- 50/60 Hz
- Consumo de energía (max)
- 173.9 W
Desempeño
- Color del producto
- negro
Detalles técnicos
- Código de Sistema de Armomización (SA)
- 85176990
- Voltaje de entrada AC
- 100 - 240 V
Diseño
- Número de ventiladores
- 1 Ventilador(es)
Empaquetado
- Peso del paquete
- 2120 g
- Profundidad del paquete
- 400 mm
- Altura del paquete
- 80 mm
- Ancho del paquete
- 250 mm
Fibra óptica
- Tecnología de fibra de cableado ethernet
- 100BASE-FX, 1000BASE-X
Funciones de multidifusión
- Multidifusión, soporte
- Sí
Otras características
- Estándares de red
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Montaje en rack
- Sí
- Factor de forma
- 1U
Peso y dimensiones
- Altura
- 44 mm
- Ancho
- 294 mm
- Profundidad
- 180 mm
Proyector
- Disipación del calor
- 594.46 BTU/h
Puertos e Interfaces
- Puertos de canal de fibra
- 2
- Gigabit Ethernet (cobre), cantidad de puertos
- 8
- Conector fibra óptica
- SFP
- Número de módulos SFP+ instalados
- 0
- Número de módulos SFP instalados
- 0
- Puertos tipo básico de conmutación RJ-45 Ethernet
- Gigabit Ethernet (10/100/1000)
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet
- 8
- Cantidad de ranuras del módulo SFP
- 2
Seguridad
- Soporte SSH/SSL
- Sí
- Protección y filtrado BPDU
- Sí
- Vinculación de puertos IP-MAC
- Sí
- Algoritmos de programación de colas
- SP, Weighted Round Robin (WRR)
- Características de DHCP
- DHCP snooping, DHCPv6 snooping
- IGMP
- Sí
- Lista de Control de Acceso (ACL)
- Sí
- Registro de eventos en sistema
- Sí
Transmisión de datos
- Tabla de direcciones MAC
- 8000 entradas
- Capacidad de conmutación
- 20 Gbit/s
- Jumbo Frames, soporte
- Sí
- Número de colas
- 8
- Tasa de reenvío
- 14.9 Mpps
- Memoria intermedia de paquetes
- 0.5 MB
- Tramas Jumbo
- 9000


